「開発環境」の一覧

bundle install 時に「gem install json -v '1.8.6'」エラー アイキャッチ画像

bundle install 時に「gem install json -v '1.8.6'」エラー

Ruby on Railsのプロジェクトを他社から引き継ぐことになり、R ...

  続きを読む

Ubuntu(WSL)でpostgreSQLに接続できなくなった アイキャッチ画像

Ubuntu(WSL)でpostgreSQLに接続できなくなった

起こった事 UbuntuにRailsのテスト開発環境を作っていました。

  続きを読む

上へ